Úvod > Fórum > Software > Windows všeobecně > Win 7 nejde po instalaci spustit

Win 7 nejde po instalaci spustit

13.04.2012 11:21
příspěvků:5

Ahoj,

mam nový notebook Acer TM 5360. Po druhém (úspěšnějším) nainstalování Win 7, mě po restartu pc win 7 nechtějí nabíhat a systém se neustále restartuje. Zkoušel jsem teď nainstalovat win xp a ty po instalaci naběhnou v pohodě. Nevíte někdo kde může být problém? Děkuji za každou radu. JJ

13.04.2012 11:26
moderátor
příspěvků:5 545

zkus dat v biosu sata (ahci) rezim do ide(legay, compatibility) modu. Jinak, instalujes 32 nebo 64bit verzi? nabehnout do nouzoveho rezimu jsi zkusil?

Na PM neodpovídám, do podpisu se snažte dávát co nejmenší písmo (místo výchozí dejte drobné nebo malé)
13.04.2012 13:58
příspěvků:1 279

Pokud jste vše nainstaloval v pořádku, tak je to zvlášntní, bios by měl být nastaven tak, aby se systém, který je s na oddílu HDD šel bez problémů nainstalovat. Takže bych hledal spíš problém v postupu instalace, či v pevném disku (pokud jste ten notebook kupoval jako nový a nehrabal se v biosu a instalujtete OS, který je na nějakém oddílu pevného disku)

http://www.nonstoppc.cz - Nonstop PC servis Praha a okolí - opravy PC a notebooků, odvirování, obnova dat, poradenství, pc sítě a wifi, instalace a reinstalace PC, čištění PC a notebooků, optimalizace chodu, upgrade PC
15.04.2012 12:51
příspěvků:5

instaloval jsem 32bitovou verzi win 7 profesional. V biosu jsem zkoušel přepínat režimy sata/ide ale problém stále stejný. Zkoušel jsem smazat všechny oddíly, zformátovat a znovu nainstalovat - stále žádná změna. Je mě divný že XPčka se rozběhnou a win 7 nenaskočí.

© 2007-2014 PCforum.cz, všechna práva vyhrazena, veškeré informace zde uvedené jsou bez záruk, podmínky užití, kontaktní informace